Re: System requirements

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: System requirements

David Sitsky
Administrator
Hi Ken,

I'd suggest you read the Codestriker manual on how to get this all installed.

Cheers,
David

On Tue, May 10, 2011 at 7:42 AM, Young, Ken (Ken) <[hidden email]> wrote:

> Hello,
>
> I need help to know the system requirements for running this codestriker.
> I have a Linux box which is ready for loading codestriker from your wed
> side.
> But someone told me beside of codestriker I still need load apache, Perl,
> Perl lib, my sql etc. those are supporting codestriker to run on that Linux
> box.
>
> Please help to give me the whole list whatever the necessary software I need
>
> Thank you very much for the help.
> Ken
>

------------------------------------------------------------------------------
Achieve unprecedented app performance and reliability
What every C/C++ and Fortran developer should know.
Learn how Intel has extended the reach of its next-generation tools
to help boost performance applications - inlcuding clusters.
http://p.sf.net/sfu/intel-dev2devmay
_______________________________________________
Codestriker-user mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/codestriker-user
Loading...